arbitrary-code-execution

Affected packages
gst-plugins0.10-bad <= 9nb99

Details

VuXML ID d90e085c-a786-5574-b2ec-41ef37a2bb66
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://www.debian.org/security/2015/dsa-3225