buffer-overflow

Affected packages
2.2 <= apache < 2.2.21nb2
apache < 2.0.65

Details

VuXML ID d925d848-5626-540b-8b5c-3622609afe96
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2011-3607