cross-site-scripting

Affected packages
php70-ja-wordpress < 4.8.2
php71-ja-wordpress < 4.8.2
wordpress < 4.8.2
php56-ja-wordpress < 4.8.2

Details

VuXML ID d9a4d3d6-6c5c-5edb-a4fb-2718bffbc57b
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://nvd.nist.gov/vuln/detail/CVE-2017-14718