cross-site-scripting

Affected packages
1.26.0 <= mediawiki < 1.26.4
1.27.0 <= mediawiki < 1.27.1
mediawiki < 1.23.15

Details

VuXML ID dca243fc-3e87-510c-9209-72aaa9beca51
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2016-6334