cross-site-scripting

Affected packages
horde < 3.3.5

Details

VuXML ID dce03e51-2bc1-5e84-a313-3c1730cf5c16
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2009-3237