buffer-overflow

Affected packages
libwpd < 0.8.9

Details

VuXML ID dd2fe59f-842f-52f6-a1bf-f5904f70afac
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2007-0002