arbitrary-code-execution

Affected packages
libreoffice4 < 4.4.2.2
libreoffice4-bin < 4.4.2

Details

VuXML ID dd4005b1-bf5a-5cdd-8f20-f30125b4ab52
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://www.libreoffice.org/about-us/security/advisories/cve-2015-1774/