cross-site-scripting

Affected packages
websvn < 2.1.0

Details

VuXML ID dd68721a-c4b0-57b2-9637-ca08fb5234da
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2008-5918