arbitrary-code-execution

Affected packages
evolution-data-server < 2.24.5

Details

VuXML ID e05a1e4c-bfbe-5efd-b467-1b8869917560
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2009-0587