array-overflow

Affected packages
ffmpeg < 20130206.1.1.2

Details

VuXML ID e12fc2de-5ddb-52f8-9a91-05b2f1e1e701
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name 2013-0869