denial-of-service

Affected packages
gaim < 1.4.0nb1

Details

VuXML ID e181039b-f876-5db8-bca0-9f7f5a311b6c
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CAN-2005-2370