buffer-overflow

Affected packages
kdelibs
kdelibs
kdelibs
kdelibs < 3.3.2nb10

Details

VuXML ID e3e9df95-af96-5774-9c71-10f4b2ca01df
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CAN-2005-1046