cross-site-scripting

Affected packages
php56-owncloud < 9.0.4
php70-owncloud < 9.0.4
php71-owncloud < 9.0.4
php55-owncloud < 9.0.4

Details

VuXML ID e5a3d009-f702-5c52-9ed2-9d89900da3ad
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2016-7419