cross-site-scripting

Affected packages
phppgadmin < 5.0.3

Details

VuXML ID e6ac5a35-30d4-5a79-8800-97655367aef7
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://secunia.com/advisories/46248/