arbitrary-code-execution

Affected packages
firefox-bin < 1.5.0.8
firefox-gtk1 < 1.5.0.8
seamonkey < 1.0.6
seamonkey-bin < 1.0.6
seamonkey-gtk1 < 1.0.6
thunderbird < 1.5.0.8
thunderbird-gtk1 < 1.5.0.8
firefox < 1.5.0.8

Details

VuXML ID e7c318df-63ee-5c6b-837c-e60a510bf13d
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.mozilla.org/security/announce/2006/mfsa2006-65.html