arbitrary-code-execution

Affected packages
postgresql83-server < 8.3.11
postgresql84-server < 8.4.4
postgresql82-server < 8.2.17

Details

VuXML ID ebd81adc-3e34-5528-8e99-41fa1872b96d
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2010-1169