buffer-overflow

Affected packages
seamonkey-bin < 1.0.8
seamonkey-gtk1 < 1.0.8
1.1 <= seamonkey < 1.1.1
1.1 <= seamonkey-bin < 1.1.1
1.1 <= seamonkey-gtk1 < 1.1.1
thunderbird < 1.5.0.10
thunderbird-gtk1 < 1.5.0.10
seamonkey < 1.0.8

Details

VuXML ID ecd56959-65bb-5943-acad-9578f9bb92d8
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.mozilla.org/security/announce/2007/mfsa2007-10.html