cross-site-scripting

Affected packages
phpmyadmin < 3.4.9

Details

VuXML ID ef3142ed-fb63-5dcc-9627-0fe4038601e8
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.phpmyadmin.net/home_page/security/PMASA-2011-19.php