cross-site-scripting

Affected packages
phpmyadmin < 2.11.7

Details

VuXML ID ef904bb3-57db-518e-808a-276a77755c7c
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.phpmyadmin.net/home_page/security.php?issue=PMASA-2008-4