arbitrary-file-disclosure

Affected packages
5.2 < libreoffice5-bin < 5.2.2
5.3 < libreoffice < 5.3.0
5.1 < libreoffice5-bin < 5.1.6

Details

VuXML ID ef9ad015-950d-50c2-8763-673286622b82
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://www.libreoffice.org/about-us/security/advisories/cve-2017-3157/