command-injection

Affected packages
firefox-bin < 2.0.0.6
firefox-gtk1 < 2.0.0.6
seamonkey < 1.1.4
seamonkey-bin < 1.1.4
seamonkey-gtk1 < 1.1.4
2.0 <= thunderbird < 1.5.0.13
2.0 <= thunderbird-gtk1 < 1.5.0.13
2.0 <= thunderbird < 2.0.0.6
2.0 <= thunderbird-gtk1 < 2.0.0.6
firefox < 2.0.0.6

Details

VuXML ID efcceca0-a23a-5d67-b69d-62ffe6540a68
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.mozilla.org/security/announce/2007/mfsa2007-27.html