denial-of-service

Affected packages
2.0.40 <= apache <= 2.0.44
2.0.00 <= apache <= 2.0.39

Details

VuXML ID f5618b4b-7c72-5b5e-b9cc-10ad8aafb06f
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CAN-2003-0132