code-injection

Affected packages
php56-ja-wordpress < 4.4.1
php70-ja-wordpress < 4.4.1
wordpress < 4.4.1
php55-ja-wordpress < 4.4.1

Details

VuXML ID f7e69f47-ff71-5999-8cb2-c7a9bc167c8b
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2016-1564