arbitrary-code-execution

Affected packages
plone3 < 3.0.2
plone25 < 2.5.5

Details

VuXML ID f85f54fc-490a-598b-9eaf-204a544f4e97
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2007-5741