cross-site-scripting

Affected packages
jenkins <= 9nb99

Details

VuXML ID fc37a4ba-b556-50ee-8b07-cb112054cdb8
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL https://jenkins.io/security/advisory/2017-12-05/