cross-site-scripting

Affected packages
4.2 <= phpmyadmin < 4.2.4
4.1 <= phpmyadmin < 4.1.14.1

Details

VuXML ID fc382608-d67e-57d7-b562-f7fa6fce3dfe
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.phpmyadmin.net/home_page/security/PMASA-2014-3.php