cross-site-scripting

Affected packages
mailman < 2.1.14.1

Details

VuXML ID fd0e0541-2249-52eb-bc57-4492de6054d1
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

CVE Name CVE-2011-0707