arbitrary-code-execution

Affected packages
openoffice2-bin < 2.0.3
openoffice2 < 2.0.3

Details

VuXML ID ff5c61aa-8f9e-552f-bddb-4b94f99805e0
Discovery 1969-07-20
Entry 1980-01-01

Summary not available.

References

URL http://www.openoffice.org/security/CVE-2006-2198.html